设为首页加入收藏

微信关注
官方微信号: 博必发
加关注获取每日精选资讯
搜公众号“博必发”即可,欢迎加入!
广告服务 联系我们 网站地图

通信达公式指标大全 2019通达信指标公式

2019-05-17 13:58 综投网

  通信达指标:步步高选股赢在龙头:=(L+H+C*4)/6;

  趋势轨:=EMA(赢在龙头,12);

  赢在:=(趋势轨-REF(趋势轨,1))/REF(趋势轨,1)*100;

  趋势拐点:=CROSS(赢在,0);

  G:=BARSLAST(CROSS(赢在,0))+1;

  止损线A:=REF(L,G);

  换手:=V*100/CAPITAL;

  主力:=MA(换手,4);

  大户:=MA(换手,9);

  中户:=MA(换手,17);

  散户:=MA(换手,34);

  均量:=(主力+大户+中户+散户)/4;

  机构意愿:=(主力-均量);

  步步高:趋势拐点 AND 机构意愿 < 0 AND 止损线A < REF(止损线A,1);

  博必发微信号: 博必发